Formations sanitaires et sociales : questions fréquentes des étudiants

Compatibilité du navigateur

Les navigateurs compatibles avec le service de demande de bourse sont :

  • Firefox, version 17 comprise  à la plus récente,
  • Internet Explorer version supérieure à 8
  • Chrome, version supérieure ou égale à 46.0.2490.80

Le fonctionnement n’est donc pas garanti sur l’ensemble des navigateurs, ni sur les plateformes mobiles. En cas de dysfonctionnement merci de vous conformer aux versions compatibles.